All for Joomla All for Webmasters
Bienvenue, Invité
Nom d'utilisateur : Mot de passe : Se souvenir de moi
  • Page :
  • 1

SUJET : Bug de Démarrage du VGP

Bug de Démarrage du VGP il y a 4 ans 9 mois #4

  • RobertO
  • Portrait de RobertO Auteur du sujet
  • Hors Ligne
  • Membre Prémium
  • Membre Prémium
  • Messages : 123
  • Karma: 6
  • Remerciements reçus 3
Bonjour à toutes et tous,
Suite à l’utilisation du Vario GPS Reversale que nous avons acheté en commande groupée, quelques utilisateurs ont rencontré des difficultés lors de la mise sous tension de l’appareil :blush: dont il est question.
Le bug se résume à ne pas pouvoir mettre sous tension l’instrument après maintes pression (courtes ou longues) sur le bouton ON. :blink:
Personnellement, je l’ai démarré en le connectant avec le câble USB sur l’allume cigare du véhicule navette. :silly:
Depuis, il fonctionne parfaitement, je suis satisfait de cet outils qui est précis, léger, facile à mettre en œuvre et n’est pas trop cher.
J’ai envoyé un courrier d’information au constructeur de l’engin, je vous fais part ci-dessous sa réponse. :whistle:


Bonjour Monsieur,

Je vous remercie tout d’abord pour le retour d’informations.
Nous avons eu un autre cas sur le même lot commandé à notre fournisseur. Il apparaitrait que cela vient du clavier qui présente un défaut de fabrication.
Nous avons fait corriger le souci auprès de notre fournisseur.

Si cela venait à recommencer, nous vous invitons vous et votre collègue à nous renvoyer votre appareil pour correction en nous indiquant le souci.

Restant à votre disposition

Bien cordialement,

Nicolas BABEL
REVERSALE
"Rue des entrepreneurs"
15, Rue du Petit St Dié
88100 Saint-Dié des Vosges
www.reversale.com

Connexion ou Créer un compte pour participer à la conversation.

Celui qui diffère de moi, loin de me léser, m'enrichit.
  • Page :
  • 1
Aller au haut